Community

Antworten
CB_Susan
Moderator
Beiträge: 528
Registriert: 21.08.2017
Nachricht 31 von 33 (686 Ansichten)

Re: Betreff: Secure App kann nicht aktiviert werden

Liebe Community,

in beiden aufgegriffenen Fällen:
- SecurePlus Pin vergessen
- Fehlermeldung "Falsche Anmeldeinformationen" beim aktivieren der App
möchten wir Sie an die Kollegen der telefonischen Kundenbetreuung verweisen. Diese erreichen Sie unter 0911 369 3000.

Die Kollegen generieren Ihnen nach erfolgter Legitimation (z. B. über OnlinePin) einen temporären Pin für die SecurePlus App und nennen Ihnen diesen sofort am Telefon.
Nach erfolgreicher Aktivierung oder öffnen der App können Sie die generierte Pin über die Einstellungen in der App wieder in die 6-20 stellige nummerische Wunsch-Pin abändern.

Wir möchten Sie auch nochmal auf unsere FAQ hinweisen.

Liebe Grüße

CB_Susan
Community-Moderatorin

Antworten
0 Likes
UrsusSpeleus
Aufsteiger
Beiträge: 1
Registriert: 05.11.2019
Nachricht 32 von 33 (356 Ansichten)

Re: Betreff: Secure App kann nicht aktiviert werden

Das ist leider nicht korrekt.

 

1. Den Support erreicht man nicht. Man hängt stundenlang in der Warteschleife.

Ich habe 8 € vertelefoniert bis ich zum ersten mal durchgekommen bin.

 

2. Der Support hat mir diese Antwort nicht gegeben und mich nur auf SMS Tan zurückgestellt

 

Dass der Support so überlastet ist liegt wohl an den vielen Problemen die Leute haben.

Deshalb wäre es um so wichtiger, dass dem Support diese Lösung auch bekannt ist.

 

Zudem ist eine vergessene PIN ein sicherlich häufig auftretendes Problem, das man irgendwie selbst lösen können sollte. Das kann doch nicht so schwer sein, PIN1+2, PUK1+2 gibts bei SIM Karten schon seit Jahrzehnten.

 

Antworten
0 Likes
Highlighted
VK
VK
Aufsteiger
Beiträge: 1
Registriert: 04.09.2014
Nachricht 33 von 33 (341 Ansichten)

Re: Betreff: Secure App kann nicht aktiviert werden

[ Bearbeitet ]

Nachdem ich mich vor Wochen schon auf SMS Tan habe umstellen lassen, da ich aus der App beim Anlegen eines 2.Benutzers mich selbst ausgeschlossen hatte, dachte ich, ich warte einfach mal bis kurz vor Ende, damit die Programmierer das Problem in den Griff bekommen. Nun war es soweit, ich habe es eben probiert, und lande letzten Endes auch immer wieder bei "Falsche Anmeldeinformation".

 

Seitens Consorsbank wäre es vielleicht mal ratsam, hier zu posten, dass das Problem noch besteht, das würde ggf. die Hotline ein wenig entlasten. Letzten Endes aber auch DIE Lösung zu präsentieren, die dann zum Erfolg führt.

Antworten
0 Likes