abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

ActiveTrader startet seit heute (26.07.21) nicht mehr

Link zum Beitrag wurde kopiert.

Gelegentlicher Autor
  • Community Junior
  • Community Beobachter
  • Community Junior
  • Community Junior
Beiträge: 6
Registriert: 24.08.2017

Der ActiveTrader läßt sich bei mir seit der Umstellung vom Wochenende nicht mehr starten. Es erscheint ein Fenster, das unter anderem folgende Fehlermeldung enthält:

 

netx: Lesefehler: Konnte die JNLP-Datei nicht lesen oder die Syntax analysieren. (Broken Malformed parser. You may have missing tagsoup installation or your ITW was not built against it. Check your installation and/or consult distribution. Ungültige XML Dokumentsyntax. (XML Parse Exception during parsing of the XML definition at line 1: Unexpected end of data reached))

0 Likes
15 Antworten 15

Regelmäßiger Autor
Beiträge: 33
Registriert: 18.02.2014

bei mir sind nur die wertpapiernamen zu lesen. keine zahlen. kann auch nix in umsätze übernehmen nix!!! wie kann ich auf die alte version zurück? ich bin sauer!!!

0 Likes

Autorität
Beiträge: 4442
Registriert: 06.02.2015

@Wanderer9 

Welche Variante (Installiert, Mobile Version, WebStart) vom ActiveTrader nutzt Du unter welchem Betriebssystem (Windows, Mac, Linux, ...)? Die mobile Version vom AT/AT-Pro lässt sich problemlos starten.

 

0 Likes

Gelegentlicher Autor
  • Community Junior
  • Community Beobachter
  • Community Junior
  • Community Junior
Beiträge: 6
Registriert: 24.08.2017

@immermalanders 

 

Ich nutze die Webstart-Version unter Linux.

0 Likes

Moderator
Beiträge: 570
Registriert: 21.08.2017

Hallo liebe Community,

 

vielen Dank für Ihre Nachfrage.

 

Um Dopplungen in den einzelnen Threads zu vermeiden, sende ich Ihnen den Link :
https://wissen.consorsbank.de/t5/Feedback/Active-Trader-und-Website-laden-Depot-nicht/m-p/113502#M70...

 

Hier erfahren Sie den aktuellen Stand.

 

Lieben Gruß

 

CB_Susan

Community-Moderatorin

0 Likes

Regelmäßiger Autor
Beiträge: 33
Registriert: 18.02.2014

darf man fragen, was es neues zum nichtfunktionieren des at gibt? was unternimmt consors? oder sollen wir uns doch eine andere bank suchen?  baldige antwort wäre nett!

0 Likes

Gelegentlicher Autor
  • Community Junior
  • Community Beobachter
Beiträge: 15
Registriert: 13.02.2020

Wann funktioniert der ActiveTrader Webstart Version wieder? 

Matz75_1-1627971234429.png

 

 

0 Likes

Moderator
Beiträge: 589
Registriert: 17.09.2015

Hallo @Wanderer9, Hallo @Matz75,

haben Sie vielen Dank für Ihre Hinweise zum AT Webstart. Der von Ihnen beschriebene Fehler ist uns bekannt

und wird mit einem eingespielten Hotfix in der Nacht auf Mittwoch 04.08.21 behoben.

Beste Grüße

CB_Kai
Community-Moderator

0 Likes

Gelegentlicher Autor
  • Community Junior
  • Community Beobachter
Beiträge: 15
Registriert: 13.02.2020

Funktioniert immer noch nicht 😡

0 Likes

Gelegentlicher Autor
  • Community Junior
  • Community Beobachter
Beiträge: 15
Registriert: 13.02.2020

Bin ich der einzige, bei dem der AT nicht mehr funktioniert? Seit dem Update geht nichts mehr in der Webstart Version................. Echt Schade, wie sich die CB hier um Kunden kümmert.

0 Likes
Antworten