abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Installation SecurePlus App auf android

Link zum Beitrag wurde kopiert.

Routinierter Autor
  • Community Junior
  • Top Kommentator
  • Community Junior
  • Kommentator
  • Community Beobachter
Beiträge: 117
Registriert: 13.09.2018

Ich schaffe es irgendwie nicht, die SecureApp auf meinem neuen tablet (android 8.1) zu installieren.

 

Wenn ich im AppStore nach Consorsbank SecurePlus suche, finde ich die SecurePlus-App gar nicht, sie taucht einfach nicht auf.

 

Wenn ich in chrome den link https://play.google.com/store/apps/details?id=com.kobil.consors

aufrufe, wird die App angezeigt, aber es kommt eine Fehlermeldung: "Du hast keine Geräte".

 

Wähle ich jetzt troztdem "Installieren", kommt "Dieses Google Konto ist noch nicht mit einem Gerät verknüpft".

 

Wähle ich dann "In Play Store App Öffnen" erscheint "Dein Gerät ist nicht mit dieser Version kompatibel".

 

Ich hab jetzt nicht die große Erfahrung mit android, aber das tablet ist nagelneu mit 10-Kern CPU und android 8. Wieso ist es nicht kompatibel?

 

Es ist keine SIM-Karte drin.

 

Andere Apps (z.B. Malwarebytes, Opera) machen keine Probleme.

 

Ich hab schon beim support angerufen, die meinten, es bräuchte keine SIM-Karte drin zu sein.

0 Likes
22 Antworten 22

Routinierter Autor
  • Community Junior
  • Top Kommentator
  • Community Junior
  • Kommentator
  • Community Beobachter
Beiträge: 117
Registriert: 13.09.2018

Die Einschränkungen zu den Prozessoren sollten in der Secure Plus App FAQ stehen, da ist nur die Rede von "alle Android Versionen ab 5.0 (Lollipop) und höher".

 

Stand auch mal drin (siehe weiter oben). Aber das war wohl jemandem zu technisch. Wie sollen auch Mandy Mäuschen von der Blümchenstraße oder Opa Lindemann vom Hüttenweg da durchblicken? Ich denke ja auch l ist besser als a 😉

 

Oder ist's ein Fehler in der App und die Einschränkung wird aufgehoben? Dann sollte sich die App bis dahin besser erst gar nicht installieren lassen ...

 

Sie lässt sich doch nicht installieren, und mE ist es ein Fehler in der App.

 

0 Likes

Aufsteiger
Beiträge: 2
Registriert: 30.09.2014

Leider hat mein Samsung S5 mini nur Android 4.4.2
und ein Laptop Mac Book Pro, OS X Yosimite 10.10.5
Heißt das ich kann jetzt kein Onlinebanking mehr nutzen?
LG
Christina

0 Likes

Autorität
Beiträge: 3443
Registriert: 21.07.2017

Hallo, @06Micky ,

mit Laptop und SecurePlus Generator wird's schon klappen.

0 Likes
Antworten