Wissen

... statt vermuten

abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Dauerauftrag oder Terminüberweisung anlegen funktioniert nicht

Link zum Beitrag wurde kopiert.

Gelegentlicher Autor
  • Community Junior
  • Community Beobachter
Beiträge: 10
Registriert: 03.01.2020

Moin, ich habe folgendes Problem: ich versuche einen Dauerauftrag anzulegen, was in der Vergangenheit immer funktioniert hat. Jetzt aber, wenn ich im Formular auf "weiter zur Freigabe" klicke, lädt einfach das Eingabeformular neu. Keine Fehlermeldung, alle Pflichtfelder sind ausgefüllt. Ich habe bereits versucht, die Seite neu zu laden, das hilft nicht. Auch eine Terminüberweisung kann ich nicht anlegen, das Verhalten ist das gleiche.

0 Likes
2 Antworten 2

Moderator
Beiträge: 490
Registriert: 21.08.2017

Hallo @chaoscommander,

vielen Dank für Ihren Beitrag.

Der von Ihnen beschriebene Fehler ist nicht bekannt. Um eine lokale Ursache auszuschließen, beachten Sie bitte die folgenden Punkte:

- Nutzen Sie ggf. einen veralteten Link/ein veraltetes Lesezeichen? (Achten Sie darauf, dass Sie immer direkt oben in die leere Adresszeile Ihres Browsers "https://www.consorsbank.de/home" eingeben.)
- Löschen Sie bitte den Browserverlauf oder die Chronik Ihres Browsers.
- Prüfen Sie die Browserversion. (Achten Sie darauf, immer die aktuellste Version zu nutzen)
- Prüfen Sie, ob Sie ein veraltetes Betriebssystem nutzen.(Wir empfehlen: mindestens Windows 8 oder Mac OS X 10.11, Android 5 oder iOS 12)
- Auch bestimmte AddOns im Browser können zu dem geschilderten Verhalten beitragen. Ggf. deaktivieren Sie die AddOns einmal.

Testen Sie bitte einmal einen alternativen Browser: z.B. Opera, Mozilla Firefox oder Google Chrome. Diese Programme lassen sich alle kostenlos herunterladen.

Wenn diese Schritte nicht zu der Lösung führen, wenden Sie sich bitte direkt an die Kollegen vom Technischen Support. Sie erreichen diese montags bis freitags in der Zeit von 8:00 Uhr bis 19:00 Uhr unter der Rufnummer 0911 369 3000.

Liebe Grüße

CB_Susan
Community-Moderatorin

0 Likes

Enthusiast
Beiträge: 366
Registriert: 05.12.2016

Hatte ich auch mal. Aus- und wieder Einloggen sollte das Problem lösen. Und natürlich die oben erwähnten Maßnahmen.

0 Likes
Antworten