Aufsteiger
Beiträge: 6
Registriert: ‎30.08.2016
Betreff: Alte TradingAPI V1.1.2 versus neue ActiveTrader TAPI

Ich muss mich korrigieren, der AT läuft unter Linux stabil (inkl. neuer API). Man muss nur einen kleinen Umweg beim Starten der Anwendung machen und das JDK von Oracle installieren.

 

Im Forum ist der Umweg sehr gut erklärt.